<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_a473004faa5a525bcaaef5335ba5ac9c.css" rel="stylesheet" /><title>López Obrador reprueba reacción de EU tras destitución de Pedro Castillo - Gaceta Mexicana</title><link rel="canonical" href="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="López Obrador reprueba reacción de EU tras destitución de Pedro Castillo - Gaceta Mexicana" /><meta property="og:description" content="El gobierno de los Estados Unidos está detrás de la crisis política y social que se vive en Perú, comentó el presidente Andrés Manuel López Obrador. En su rueda de prensa en Chetumal, Quintana Roo, el titular del Ejecutivo reiteró que tratará el tema del Perú en su encuentro bilateral del 9 de enero con [&hellip;]" /><meta property="og:url" content="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:published_time" content="2022-12-23T02:07:01+00:00" /><meta property="article:modified_time" content="2022-12-23T02:07:20+00:00" /><meta property="og:image" content="https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="GMx" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@gacetamexicana" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="GMx" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#article","isPartOf":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/"},"author":{"name":"GMx","@id":"https://gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"},"headline":"López Obrador reprueba reacción de EU tras destitución de Pedro Castillo","datePublished":"2022-12-23T02:07:01+00:00","dateModified":"2022-12-23T02:07:20+00:00","mainEntityOfPage":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/"},"wordCount":400,"commentCount":0,"publisher":{"@id":"https://gacetamexicana.com/#organization"},"image":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#primaryimage"},"thumbnailUrl":"https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg","articleSection":["EN CALIENTE","MÉXICO","NOTAS DESTACADAS"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#respond"]}]},{"@type":"WebPage","@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/","url":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/","name":"López Obrador reprueba reacción de EU tras destitución de Pedro Castillo - Gaceta Mexicana","isPartOf":{"@id":"https://gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#primaryimage"},"image":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#primaryimage"},"thumbnailUrl":"https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg","datePublished":"2022-12-23T02:07:01+00:00","dateModified":"2022-12-23T02:07:20+00:00","breadcrumb":{"@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#primaryimage","url":"https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg","contentUrl":"https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg","width":800,"height":600},{"@type":"BreadcrumbList","@id":"https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://gacetamexicana.com/"},{"@type":"ListItem","position":2,"name":"López Obrador reprueba reacción de EU tras destitución de Pedro Castillo"}]},{"@type":"WebSite","@id":"https://gacetamexicana.com/#website","url":"https://gacetamexicana.com/","name":"Gaceta Mexicana","description":"GMx","publisher":{"@id":"https://gacetamexicana.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gacetamexicana.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://gacetamexicana.com/#organization","name":"Gaceta Mexicana","url":"https://gacetamexicana.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/#/schema/logo/image/","url":"https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png","contentUrl":"https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png","width":1095,"height":150,"caption":"Gaceta Mexicana"},"image":{"@id":"https://gacetamexicana.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/gacetamexicana","https://twitter.com/gacetamexicana"]},{"@type":"Person","@id":"https://gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"url":"https://gacetamexicana.com/author/gmx-5/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://gacetamexicana.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed de los comentarios" href="https://gacetamexicana.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Comentario López Obrador reprueba reacción de EU tras destitución de Pedro Castillo del feed" href="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/feed/" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='eael-188188-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_892cb0937531a36d42c8e518a99471ef.css' media='all' /><link rel='stylesheet' id='elementor-post-188164-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_88c851bc487b6bb083f737684583c38b.css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_d44b57bee46be5b068b95eeb5b8eb6a4.css' media='all' /><link rel='stylesheet' id='elementor-post-188165-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_ef5637d21eb37457ca18a408430701c4.css' media='all' /><link rel='stylesheet' id='elementor-post-188181-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_445df0f6519a4ace294973f43ec1e113.css' media='all' /><link rel='stylesheet' id='elementor-post-188188-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_52ce05eb2770fd05a546c962479131d6.css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.1' media='all' /> <script src='https://gacetamexicana.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://gacetamexicana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gacetamexicana.com/wp-json/wp/v2/posts/189931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gacetamexicana.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://gacetamexicana.com/?p=189931' /><link rel="alternate" type="application/json+oembed" href="https://gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgacetamexicana.com%2Flopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgacetamexicana.com%2Flopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo%2F&#038;format=xml" /><link rel="icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" /><meta name="msapplication-TileImage" content="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> </head><body class="post-template-default single single-post postid-189931 single-format-standard wp-custom-logo elementor-default elementor-kit-188164 elementor-page-188188"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content"> Ir al contenido</a><header data-elementor-type="header" data-elementor-id="188165" class="elementor elementor-188165 elementor-location-header"><section class="elementor-section elementor-top-section elementor-element elementor-element-569faa1 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="569faa1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-55a8624 elementor-hidden-mobile" data-id="55a8624" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8f0b275 elementor-widget elementor-widget-shortcode" data-id="8f0b275" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode">22 de diciembre de 2022</div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8ecb589" data-id="8ecb589" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9621627 e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="9621627" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-78d323e" href="https://www.facebook.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e20f5c1" href="https://twitter.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-987c2fe elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="987c2fe" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4172459" data-id="4172459" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6136c0b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="6136c0b" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"> <a href="https://gacetamexicana.com"> <img width="1095" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png 1095w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-300x41.png 300w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-800x110.png 800w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-768x105.png 768w" sizes="(max-width: 1095px) 100vw, 1095px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4163af4 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="4163af4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52040fe" data-id="52040fe" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d4a7824 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d4a7824" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d4a7824" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item">MUNDO LOCO</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true"><ul id="menu-2-d4a7824" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item" tabindex="-1">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item" tabindex="-1">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item" tabindex="-1">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item" tabindex="-1">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item" tabindex="-1">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item" tabindex="-1">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item" tabindex="-1">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item" tabindex="-1">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item" tabindex="-1">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item" tabindex="-1">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item" tabindex="-1">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item" tabindex="-1">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item" tabindex="-1">MUNDO LOCO</a></li></ul></nav></div></div></div></div></div></section></header><div data-elementor-type="single-post" data-elementor-id="188188" class="elementor elementor-188188 elementor-location-single post-189931 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"><section class="elementor-section elementor-top-section elementor-element elementor-element-cf878e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf878e4" data-element_type="section"><div class="elementor-container elementor-column-gap-wide"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-582f032" data-id="582f032" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5c13fb0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5c13fb0" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">López Obrador reprueba reacción de EU tras destitución de Pedro Castillo</h1></div></div><div class="elementor-element elementor-element-320c5c6 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="320c5c6" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"> <img width="800" height="600" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877809-800x600.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/12/2877809.jpg 800w, https://gacetamexicana.com/wp-content/uploads/2022/12/2877809-300x225.jpg 300w, https://gacetamexicana.com/wp-content/uploads/2022/12/2877809-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><div class="elementor-element elementor-element-a728eb1 elementor-widget elementor-widget-post-info" data-id="a728eb1" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-6fdbeba elementor-inline-item" itemprop="author"> <a href="https://gacetamexicana.com/author/gmx-5/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-user-circle"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> GMx </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-9eb492a elementor-inline-item" itemprop="datePublished"> <a href="https://gacetamexicana.com/2022/12/22/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 22/12/2022 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-600c798 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://gacetamexicana.com/seccion/en-caliente/" class="elementor-post-info__terms-list-item">EN CALIENTE</a>, <a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-post-info__terms-list-item">MÉXICO</a>, <a href="https://gacetamexicana.com/seccion/destacadas/" class="elementor-post-info__terms-list-item">NOTAS DESTACADAS</a> </span> </span></li><li class="elementor-icon-list-item elementor-repeater-item-1a8e2a7 elementor-inline-item" itemprop="commentCount"> <a href="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#respond"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-comment-dots"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> No hay comentarios </span> </a></li></ul></div></div><div class="elementor-element elementor-element-ad6d1b6 elementor-widget elementor-widget-theme-post-content" data-id="ad6d1b6" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>El gobierno de los Estados Unidos está detrás de la crisis política y social que se vive en Perú, comentó el presidente Andrés Manuel López Obrador.</p><p>En su rueda de prensa en Chetumal, Quintana Roo, el titular del Ejecutivo reiteró que tratará el tema del Perú en su encuentro bilateral del 9 de enero con el presidente de los Estados Unidos, Joe Biden.</p><p>Dijo que en esa entrevista abordará el tema del que llamó «injerencismo» del gobierno estadunidense en la vida interna de los países latinoamericanos.</p><p>«Es precisamente el que ya no haya injerencismo, que no sucedan estas cosas, como la del Perú, porque estén involucrados o no los estadunidenses en Perú, hay sospechas, porque no cuidan ni siquiera las formas.</p><p>«El primer mensaje después de la destitución del presidente Castillo fue el de la embajadora de Estados Unidos en Perú y luego, cuando declaran estado de emergencia, va la embajadora a entrevistarse con la presidenta nombrada por el Congreso en el palacio de Lima.</p><p>«Ya no poner, quitar gobiernos en América Latina al antojo de nadie», enfatizó el titular del Ejecutivo.</p><p>El presidente López Obrador llamó a los Estados Unidos a respetar la soberanía de los pueblos latinoamericanos y no verlos como adversarios o como enemigos sino como aliados.</p><p>Reiteró que para él, lo sucedido en Perú fue una intromisión y un golpe en contra del gobierno electo de Pedro Castillo.</p><p>«Sostenemos lo mismo, que fue un golpe del conservadurismo del Perú, de los mandamás del Perú, que como los conservadores de México y de otros países, son clasistas, racistas, muy corruptos, porque lo que está de por medio son los intereses económicos que predominan en Perú y en México, son las élites, las oligarquías de los países, no solo del continente americano sino del mundo», insistió.</p><p>Criticó de nuevo que el actual gobierno de aquel país haya utilizado a la policía y al Ejército para combatir las protestas que surgieron tras la destitución de Pedro Castillo.</p><p>López Obrador reiteró que la familia de Castillo se encuentra en México desde el miércoles y se les brindará la protección a la que obliga su calidad de asilados.</p><p>Por: Excélsior</p></div></div><div class="elementor-element elementor-element-f415f74 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f415f74" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div
 class="elementor-share-btn elementor-share-btn_facebook"
 role="button"
 tabindex="0"
 aria-label="Share on facebook"
 > <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div
 class="elementor-share-btn elementor-share-btn_twitter"
 role="button"
 tabindex="0"
 aria-label="Share on twitter"
 > <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div
 class="elementor-share-btn elementor-share-btn_linkedin"
 role="button"
 tabindex="0"
 aria-label="Share on linkedin"
 > <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div
 class="elementor-share-btn elementor-share-btn_whatsapp"
 role="button"
 tabindex="0"
 aria-label="Share on whatsapp"
 > <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div
 class="elementor-share-btn elementor-share-btn_email"
 role="button"
 tabindex="0"
 aria-label="Share on email"
 > <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> </span></div></div></div></div></div><div class="elementor-element elementor-element-3a9fd9e elementor-widget elementor-widget-post-comments" data-id="3a9fd9e" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='189931' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca62ba478" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></section></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8690aa4" data-id="8690aa4" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7118e61 eael-dual-header-content-align-center elementor-widget elementor-widget-eael-dual-color-header" data-id="7118e61" data-element_type="widget" data-widget_type="eael-dual-color-header.default"><div class="elementor-widget-container"><div class="eael-dual-header"><h2 class="title"><span  class="lead solid-color">EN</span> <span>CALIENTE</span></h2> <span class="subtext"></span></div></div></div><div class="elementor-element elementor-element-baadfbd elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="baadfbd" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;none&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-189931 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877809-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo/" > López Obrador reprueba reacción de EU tras destitución de Pedro Castillo </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 22 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189929 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/america-anuncia-a-luis-malagon-como-sustituto-de-ochoa/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877569-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/america-anuncia-a-luis-malagon-como-sustituto-de-ochoa/" > América anuncia a Luis Malagón como sustituto de Ochoa </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 22 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189927 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/la-feria-padrote-de-las-americas/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877051-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/la-feria-padrote-de-las-americas/" > La Feria: Padrote de las Américas </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189925 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/ucrania-nunca-se-rendira-zelenski-ante-el-congreso-de-eu/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877559-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/ucrania-nunca-se-rendira-zelenski-ante-el-congreso-de-eu/" > Ucrania &#8216;nunca se rendirá&#8217;: Zelenski ante el Congreso de EU </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189923 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/sexta-ola-covid-en-mexico-2022-repuntan-casos-en-todo-el-pais/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/MTDLYEAXVZHSRIUD7VDICIX6VA-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/sexta-ola-covid-en-mexico-2022-repuntan-casos-en-todo-el-pais/" > Sexta ola COVID en México 2022; repuntan casos en todo el país </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189921 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/peru-avisa-a-amlo-no-permitira-que-personas-ajenas-se-entrometan-en-asuntos-internos/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/CBBOBZVSRJB4XJXJ52AKHLKG4M-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/peru-avisa-a-amlo-no-permitira-que-personas-ajenas-se-entrometan-en-asuntos-internos/" > Perú ‘avisa’ a AMLO: no permitirá que personas ajenas se entrometan en asuntos internos </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189919 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/se-derrumba-mina-en-taxco-guerrero-un-muerto-confirman-las-autoridades/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/descarga-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/se-derrumba-mina-en-taxco-guerrero-un-muerto-confirman-las-autoridades/" > Se derrumba mina en Taxco, Guerrero; un muerto confirman las autoridades </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189917 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/esposa-e-hijos-de-pedro-castillo-llegan-a-mexico-bajo-la-figura-de-asilo-politico/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877255-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/esposa-e-hijos-de-pedro-castillo-llegan-a-mexico-bajo-la-figura-de-asilo-politico/" > Esposa e hijos de Pedro Castillo llegan a México bajo la figura de asilo político </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189915 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/explota-ducto-de-pemex-en-hidalgo/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877561-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/explota-ducto-de-pemex-en-hidalgo/" > Explota ducto de Pemex en Hidalgo </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189912 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/la-feria-silencio-obligatorio/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/12/images-10-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/la-feria-silencio-obligatorio/" > La Feria: Silencio Obligatorio </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 20 diciembre, 2022 </span></div></div></article></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-be71bc5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be71bc5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9e88aac" data-id="9e88aac" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-e742afe elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="e742afe" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-189929 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/america-anuncia-a-luis-malagon-como-sustituto-de-ochoa/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877569-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/america-anuncia-a-luis-malagon-como-sustituto-de-ochoa/" > América anuncia a Luis Malagón como sustituto de Ochoa </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 22 diciembre, 2022 </span></div><div class="elementor-post__excerpt"><p>El secreto a voces finalmente se hizo oficial. América anunció la noche de este miércoles la llegada a Coapa del portero Luis Ángel Malagón, quien</p></div></div></article><article class="elementor-post elementor-grid-item post-189927 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-opinion"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/la-feria-padrote-de-las-americas/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877051-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/la-feria-padrote-de-las-americas/" > La Feria: Padrote de las Américas </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div><div class="elementor-post__excerpt"><p>Sr. López Algunos nacidos en la primera mitad del siglo pasado, recordarán que en esa ya ida era del pricámbrico clásico, la verdad, lo correcto,</p></div></div></article><article class="elementor-post elementor-grid-item post-189925 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mundo"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/ucrania-nunca-se-rendira-zelenski-ante-el-congreso-de-eu/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/12/2877559-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/ucrania-nunca-se-rendira-zelenski-ante-el-congreso-de-eu/" > Ucrania &#8216;nunca se rendirá&#8217;: Zelenski ante el Congreso de EU </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 21 diciembre, 2022 </span></div><div class="elementor-post__excerpt"><p>El presidente de Ucrania, Volodimir Zelenski, juró que su país nunca se rendirá ante Rusia al dirigirse a la sesión conjunta del Congreso estadounidense el</p></div></div></article></div></div></div></div></div></div></section></div><footer data-elementor-type="footer" data-elementor-id="188181" class="elementor elementor-188181 elementor-location-footer"><section class="elementor-section elementor-top-section elementor-element elementor-element-1add51d elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1add51d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3dad869" data-id="3dad869" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-79d4bd6 elementor-widget elementor-widget-image" data-id="79d4bd6" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.gacetamexicana.com/" target="_blank"> <img width="300" height="300" src="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg 300w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-150x150.jpg 150w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2cdc0a1" data-id="2cdc0a1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-410be7a elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="410be7a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-410be7a" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item">MUNDO LOCO</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true"><ul id="menu-2-410be7a" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item" tabindex="-1">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item" tabindex="-1">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item" tabindex="-1">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item" tabindex="-1">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item" tabindex="-1">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item" tabindex="-1">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item" tabindex="-1">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item" tabindex="-1">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item" tabindex="-1">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item" tabindex="-1">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item" tabindex="-1">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item" tabindex="-1">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item" tabindex="-1">MUNDO LOCO</a></li></ul></nav></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-821ae91" data-id="821ae91" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2188a13 elementor-widget elementor-widget-heading" data-id="2188a13" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Siguenos:</h2></div></div><div class="elementor-element elementor-element-29b42f1 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="29b42f1" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-78d323e" href="https://www.facebook.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e20f5c1" href="https://twitter.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7abd1bd elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7abd1bd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5c8a79d" data-id="5c8a79d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-aebf8f7 elementor-widget elementor-widget-text-editor" data-id="aebf8f7" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Gaceta Mexicana ©. Todos los derechos reservados.</p></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-79d221f" data-id="79d221f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-331677e elementor-widget elementor-widget-text-editor" data-id="331677e" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Desarrollado por <a href="https://hostlat.com" target="_blank" rel="noopener">Host Latino</a></p></div></div></div></div></div></section></footer><div class='eael-ext-scroll-to-top-wrap scroll-to-top-hide'><span class='eael-ext-scroll-to-top-button'><i class="fas fa-chevron-circle-up"></i></span></div> <script type="text/javascript">let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=es&ver=5.1.1');
				document.head.appendChild(recaptcha_script);                
			}</script> <script id='eael-general-js-extra'>var localize = {"ajaxurl":"https:\/\/gacetamexicana.com\/wp-admin\/admin-ajax.php","nonce":"66638eb552","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/gacetamexicana.com\/lopez-obrador-reprueba-reaccion-de-eu-tras-destitucion-de-pedro-castillo\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};</script> <script src='https://www.google.com/recaptcha/api.js?hl=es&#038;ver=5.1.1' id='google-recaptcha-js'></script> <script id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gacetamexicana.com\/wp-admin\/admin-ajax.php","nonce":"3ea48ddcfb","urls":{"assets":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/pro-elements\/assets\/","rest":"https:\/\/gacetamexicana.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/pro-elements\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":189931,"title":"L%C3%B3pez%20Obrador%20reprueba%20reacci%C3%B3n%20de%20EU%20tras%20destituci%C3%B3n%20de%20Pedro%20Castillo%20-%20Gaceta%20Mexicana","excerpt":"","featuredImage":"https:\/\/gacetamexicana.com\/wp-content\/uploads\/2022\/12\/2877809-800x600.jpg"}};</script> <script defer src="https://gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_fa3eb465bc76260b64845921cccfda3e.js"></script></body></html>
<!-- Dynamic page generated in 5.190 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-22 20:07:48 -->

<!-- Compression = gzip -->