<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_70a2c5d6969f493046819c50fbb0a9ec.css" rel="stylesheet" /><title>América femenil se convierte en primer finalista tras eliminar a Chivas - Gaceta Mexicana</title><link rel="canonical" href="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="América femenil se convierte en primer finalista tras eliminar a Chivas - Gaceta Mexicana" /><meta property="og:description" content="Luego de vencer a Chivas 3-1 en la cancha del estadio Azteca, las dirigidas por el técnico español Ángel Villacampa consumaron su boleto a la final del Apertura 2022 en el Akron tras empatar a las líderes y favoritas Chivas. Con anotaciones de Andrea Pereira (4&#8242;), desde los once pasos, la goleadora Alison González (62&#8242;) [&hellip;]" /><meta property="og:url" content="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/" /><meta property="og:site_name" content="Gaceta Mexicana" /><meta property="article:publisher" content="https://www.facebook.com/gacetamexicana" /><meta property="article:published_time" content="2022-11-08T04:14:11+00:00" /><meta property="article:modified_time" content="2022-11-08T04:14:15+00:00" /><meta property="og:image" content="https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg" /><meta property="og:image:width" content="664" /><meta property="og:image:height" content="498" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="GMx" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@gacetamexicana" /><meta name="twitter:site" content="@gacetamexicana" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="GMx" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#article","isPartOf":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/"},"author":{"name":"GMx","@id":"https://gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6"},"headline":"América femenil se convierte en primer finalista tras eliminar a Chivas","datePublished":"2022-11-08T04:14:11+00:00","dateModified":"2022-11-08T04:14:15+00:00","mainEntityOfPage":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/"},"wordCount":164,"commentCount":0,"publisher":{"@id":"https://gacetamexicana.com/#organization"},"image":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#primaryimage"},"thumbnailUrl":"https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg","articleSection":["DEPORTES","EN CALIENTE"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#respond"]}]},{"@type":"WebPage","@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/","url":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/","name":"América femenil se convierte en primer finalista tras eliminar a Chivas - Gaceta Mexicana","isPartOf":{"@id":"https://gacetamexicana.com/#website"},"primaryImageOfPage":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#primaryimage"},"image":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#primaryimage"},"thumbnailUrl":"https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg","datePublished":"2022-11-08T04:14:11+00:00","dateModified":"2022-11-08T04:14:15+00:00","breadcrumb":{"@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#primaryimage","url":"https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg","contentUrl":"https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg","width":664,"height":498},{"@type":"BreadcrumbList","@id":"https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://gacetamexicana.com/"},{"@type":"ListItem","position":2,"name":"América femenil se convierte en primer finalista tras eliminar a Chivas"}]},{"@type":"WebSite","@id":"https://gacetamexicana.com/#website","url":"https://gacetamexicana.com/","name":"Gaceta Mexicana","description":"GMx","publisher":{"@id":"https://gacetamexicana.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gacetamexicana.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://gacetamexicana.com/#organization","name":"Gaceta Mexicana","url":"https://gacetamexicana.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/#/schema/logo/image/","url":"https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png","contentUrl":"https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png","width":1095,"height":150,"caption":"Gaceta Mexicana"},"image":{"@id":"https://gacetamexicana.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/gacetamexicana","https://twitter.com/gacetamexicana"]},{"@type":"Person","@id":"https://gacetamexicana.com/#/schema/person/1bbcf6bab850cde57bf2065804a271e6","name":"GMx","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://gacetamexicana.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4ecc0c0ba38f5e46a8cdf0e1733e2b32?s=96&d=mm&r=g","caption":"GMx"},"url":"https://gacetamexicana.com/author/gmx-5/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed" href="https://gacetamexicana.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Feed de los comentarios" href="https://gacetamexicana.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gaceta Mexicana &raquo; Comentario América femenil se convierte en primer finalista tras eliminar a Chivas del feed" href="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/feed/" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gacetamexicana.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='eael-188188-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_892cb0937531a36d42c8e518a99471ef.css' media='all' /><link rel='stylesheet' id='elementor-post-188164-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_1468182fdc9081d8f5585ef1bd8f23b0.css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_d44b57bee46be5b068b95eeb5b8eb6a4.css' media='all' /><link rel='stylesheet' id='elementor-post-188165-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_ef5637d21eb37457ca18a408430701c4.css' media='all' /><link rel='stylesheet' id='elementor-post-188181-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_445df0f6519a4ace294973f43ec1e113.css' media='all' /><link rel='stylesheet' id='elementor-post-188188-css'  href='https://gacetamexicana.com/wp-content/cache/autoptimize/css/autoptimize_single_52ce05eb2770fd05a546c962479131d6.css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.1' media='all' /> <script src='https://gacetamexicana.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://gacetamexicana.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gacetamexicana.com/wp-json/wp/v2/posts/189175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gacetamexicana.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gacetamexicana.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://gacetamexicana.com/?p=189175' /><link rel="alternate" type="application/json+oembed" href="https://gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgacetamexicana.com%2Famerica-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gacetamexicana.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgacetamexicana.com%2Famerica-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas%2F&#038;format=xml" /><link rel="icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" /><meta name="msapplication-TileImage" content="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56237294-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56237294-1');</script> </head><body class="post-template-default single single-post postid-189175 single-format-standard wp-custom-logo elementor-default elementor-kit-188164 elementor-page-188188"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content"> Ir al contenido</a><header data-elementor-type="header" data-elementor-id="188165" class="elementor elementor-188165 elementor-location-header"><section class="elementor-section elementor-top-section elementor-element elementor-element-569faa1 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="569faa1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-55a8624 elementor-hidden-mobile" data-id="55a8624" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8f0b275 elementor-widget elementor-widget-shortcode" data-id="8f0b275" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode">7 de noviembre de 2022</div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-8ecb589" data-id="8ecb589" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9621627 e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="9621627" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-78d323e" href="https://www.facebook.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e20f5c1" href="https://twitter.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-987c2fe elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="987c2fe" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4172459" data-id="4172459" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6136c0b elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="6136c0b" data-element_type="widget" data-widget_type="theme-site-logo.default"><div class="elementor-widget-container"> <a href="https://gacetamexicana.com"> <img width="1095" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/09/logo.png 1095w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-300x41.png 300w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-800x110.png 800w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-768x105.png 768w" sizes="(max-width: 1095px) 100vw, 1095px" /> </a></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4163af4 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="4163af4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52040fe" data-id="52040fe" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d4a7824 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d4a7824" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-d4a7824" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item">MUNDO LOCO</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d4a7824" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item" tabindex="-1">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item" tabindex="-1">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item" tabindex="-1">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item" tabindex="-1">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item" tabindex="-1">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item" tabindex="-1">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item" tabindex="-1">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item" tabindex="-1">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item" tabindex="-1">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item" tabindex="-1">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item" tabindex="-1">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item" tabindex="-1">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item" tabindex="-1">MUNDO LOCO</a></li></ul></nav></div></div></div></div></div></section></header><div data-elementor-type="single-post" data-elementor-id="188188" class="elementor elementor-188188 elementor-location-single post-189175 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente"><section class="elementor-section elementor-top-section elementor-element elementor-element-cf878e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf878e4" data-element_type="section"><div class="elementor-container elementor-column-gap-wide"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-582f032" data-id="582f032" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5c13fb0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5c13fb0" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">América femenil se convierte en primer finalista tras eliminar a Chivas</h1></div></div><div class="elementor-element elementor-element-320c5c6 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="320c5c6" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"> <img width="664" height="498" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1.jpg 664w, https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1-300x225.jpg 300w" sizes="(max-width: 664px) 100vw, 664px" /></div></div><div class="elementor-element elementor-element-a728eb1 elementor-widget elementor-widget-post-info" data-id="a728eb1" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-6fdbeba elementor-inline-item" itemprop="author"> <a href="https://gacetamexicana.com/author/gmx-5/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-user-circle"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> GMx </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-9eb492a elementor-inline-item" itemprop="datePublished"> <a href="https://gacetamexicana.com/2022/11/07/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 07/11/2022 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-600c798 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-tags"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-post-info__terms-list-item">DEPORTES</a>, <a href="https://gacetamexicana.com/seccion/en-caliente/" class="elementor-post-info__terms-list-item">EN CALIENTE</a> </span> </span></li><li class="elementor-icon-list-item elementor-repeater-item-1a8e2a7 elementor-inline-item" itemprop="commentCount"> <a href="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#respond"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-comment-dots"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments"> No hay comentarios </span> </a></li></ul></div></div><div class="elementor-element elementor-element-ad6d1b6 elementor-widget elementor-widget-theme-post-content" data-id="ad6d1b6" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>Luego de vencer a Chivas 3-1 en la cancha del estadio Azteca, las dirigidas por el técnico español Ángel Villacampa consumaron su boleto a la final del Apertura 2022 en el Akron tras empatar a las líderes y favoritas Chivas.</p><p>Con anotaciones de Andrea Pereira (4&#8242;), desde los once pasos, la goleadora Alison González (62&#8242;) y Kiana Palacios (90+2&#8242;) en la parte complementaria, las Águilas se instalaron en la final del certamen en búsqueda del segundo título de la institución.</p><p>La respuesta de Adriana Iturbide al minuto 68, mediante un &#8216;testarazo&#8217;, así como las anotaciones de Gabriela Valenzuela (82&#8242;) y Alicia Cervantes (85&#8242;) que consumaron la voltereta momentánea, no fueron suficientes para el Rebaño; el marcador global quedó 6-4 en favor de las azulcremas.</p><p>En la otra semifinal se encuentran Tigres y Monterrey, donde Rayadas buscará remontar y clasificar a la final.Por: Excélsior</p></div></div><div class="elementor-element elementor-element-f415f74 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f415f74" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> </span></div></div></div></div></div><div class="elementor-element elementor-element-3a9fd9e elementor-widget elementor-widget-post-comments" data-id="3a9fd9e" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://gacetamexicana.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeWlXoUAAAAAGEhppnNvPJ_z66rWC_LaPzLNsLw"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='189175' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b39c302475" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="132"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></section></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8690aa4" data-id="8690aa4" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7118e61 eael-dual-header-content-align-center elementor-widget elementor-widget-eael-dual-color-header" data-id="7118e61" data-element_type="widget" data-widget_type="eael-dual-color-header.default"><div class="elementor-widget-container"><div class="eael-dual-header"><h2 class="title"><span  class="lead solid-color">EN</span> <span>CALIENTE</span></h2> <span class="subtext"></span></div></div></div><div class="elementor-element elementor-element-baadfbd elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="baadfbd" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;none&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-189175 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-en-caliente"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852304-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas/" > América femenil se convierte en primer finalista tras eliminar a Chivas </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189173 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/acuse-de-encubrimiento-a-fiscalia-general-de-justicia-de-morelos-afirma-sheinbaum/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852333-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/acuse-de-encubrimiento-a-fiscalia-general-de-justicia-de-morelos-afirma-sheinbaum/" > «Acusé de encubrimiento a Fiscalía General de Justicia de Morelos», afirma Sheinbaum </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189171 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/nuestra-democracia-esta-en-peligro-alerta-biden-previo-a-elecciones-intermedias-de-estados-unidos/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852307-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/nuestra-democracia-esta-en-peligro-alerta-biden-previo-a-elecciones-intermedias-de-estados-unidos/" > “Nuestra democracia está en peligro”, alerta Biden previo a elecciones intermedias de Estados Unidos </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189169 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/mexico-esta-destinado-a-la-paz-y-la-estamos-construyendo-juntas-y-juntos-adan-augusto/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/IMG-20221107-WA0103-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/mexico-esta-destinado-a-la-paz-y-la-estamos-construyendo-juntas-y-juntos-adan-augusto/" > México está destinado a la paz y la estamos construyendo juntas y juntos: Adán Augusto </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189167 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/firma-de-convenio-con-cmb-permite-al-imss-hacer-realidad-sus-proyectos-de-promocion-del-deporte-zoe-robledo/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/20221107_210007-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/firma-de-convenio-con-cmb-permite-al-imss-hacer-realidad-sus-proyectos-de-promocion-del-deporte-zoe-robledo/" > Firma de convenio con CMB permite al IMSS hacer realidad sus proyectos de promoción del deporte: Zoé Robledo </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189165 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/ni-que-fuera-zedillo-lopez-obrador-desmiente-uso-de-afores-por-el-gobierno/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852059-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/ni-que-fuera-zedillo-lopez-obrador-desmiente-uso-de-afores-por-el-gobierno/" > Ni que fuera Zedillo: López Obrador desmiente uso de Afores por el gobierno </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189163 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/gripe-aviar-en-mexico-advierten-por-altos-precios-y-escasez-de-pollo-y-huevo/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852172-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/gripe-aviar-en-mexico-advierten-por-altos-precios-y-escasez-de-pollo-y-huevo/" > Gripe aviar en México: advierten por altos precios y escasez de pollo y huevo </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189161 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/fiscalia-de-nl-alista-traslado-de-rautel-a-la-cdmx/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852178-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/fiscalia-de-nl-alista-traslado-de-rautel-a-la-cdmx/" > Fiscalía de NL alista traslado de Rautel a la CDMX </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189159 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/morelos-investiga-a-funcionarios-por-caso-ariadna-fernanda/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852224-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/morelos-investiga-a-funcionarios-por-caso-ariadna-fernanda/" > Morelos investiga a funcionarios por caso Ariadna Fernanda </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article><article class="elementor-post elementor-grid-item post-189157 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico category-destacadas"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/garantiza-lopez-obrador-marcha-de-corruptos-e-hipocritas-a-favor-del-ine/" ><div class="elementor-post__thumbnail"><img width="150" height="150" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852085-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://gacetamexicana.com/garantiza-lopez-obrador-marcha-de-corruptos-e-hipocritas-a-favor-del-ine/" > Garantiza López Obrador marcha de ‘corruptos e hipócritas’ a favor del INE </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div></div></article></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-be71bc5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be71bc5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9e88aac" data-id="9e88aac" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-e742afe elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="e742afe" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-189173 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/acuse-de-encubrimiento-a-fiscalia-general-de-justicia-de-morelos-afirma-sheinbaum/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852333-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/acuse-de-encubrimiento-a-fiscalia-general-de-justicia-de-morelos-afirma-sheinbaum/" > «Acusé de encubrimiento a Fiscalía General de Justicia de Morelos», afirma Sheinbaum </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div><div class="elementor-post__excerpt"><p>A través de su cuenta de Twitter, la jefa de gobierno, Claudia Sheinbaum, dio a conocer: “hoy acusé de encubrimiento a la Fiscalía General de</p></div></div></article><article class="elementor-post elementor-grid-item post-189171 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/nuestra-democracia-esta-en-peligro-alerta-biden-previo-a-elecciones-intermedias-de-estados-unidos/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/11/2852307-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/nuestra-democracia-esta-en-peligro-alerta-biden-previo-a-elecciones-intermedias-de-estados-unidos/" > “Nuestra democracia está en peligro”, alerta Biden previo a elecciones intermedias de Estados Unidos </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div><div class="elementor-post__excerpt"><p>Joe Biden instó a los estadounidenses a «defender la democracia», por última vez antes de unas elecciones legislativas que podrían reducirlo a la impotencia política</p></div></div></article><article class="elementor-post elementor-grid-item post-189169 post type-post status-publish format-standard has-post-thumbnail hentry category-en-caliente category-mexico"> <a class="elementor-post__thumbnail__link" href="https://gacetamexicana.com/mexico-esta-destinado-a-la-paz-y-la-estamos-construyendo-juntas-y-juntos-adan-augusto/" ><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://gacetamexicana.com/wp-content/uploads/2022/11/IMG-20221107-WA0103-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div> </a><div class="elementor-post__text"><h2 class="elementor-post__title"> <a href="https://gacetamexicana.com/mexico-esta-destinado-a-la-paz-y-la-estamos-construyendo-juntas-y-juntos-adan-augusto/" > México está destinado a la paz y la estamos construyendo juntas y juntos: Adán Augusto </a></h2><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 noviembre, 2022 </span></div><div class="elementor-post__excerpt"><p>El secretario de Gobernación, Adán Augusto López Hernández, expresó que Mexico está destinado a la paz y la estamos construyendo juntas y juntos, estamos —añadió—“construyendo</p></div></div></article></div></div></div></div></div></div></section></div><footer data-elementor-type="footer" data-elementor-id="188181" class="elementor elementor-188181 elementor-location-footer"><section class="elementor-section elementor-top-section elementor-element elementor-element-1add51d elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1add51d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3dad869" data-id="3dad869" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-79d4bd6 elementor-widget elementor-widget-image" data-id="79d4bd6" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.gacetamexicana.com/" target="_blank"> <img width="300" height="300" src="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-300x300.jpg 300w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx-150x150.jpg 150w, https://gacetamexicana.com/wp-content/uploads/2022/09/logo-gmx.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2cdc0a1" data-id="2cdc0a1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-410be7a elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="410be7a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-410be7a" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item">MUNDO LOCO</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-410be7a" class="elementor-nav-menu"><li class="menu-item-home menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="https://www.gacetamexicana.com" class="elementor-item" tabindex="-1">PORTADA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://gacetamexicana.com/seccion/mundo/" class="elementor-item" tabindex="-1">GLOBAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81781"><a href="https://gacetamexicana.com/seccion/mundo-hispano/" class="elementor-item" tabindex="-1">MUNDO HISPANO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://gacetamexicana.com/seccion/mexico/" class="elementor-item" tabindex="-1">MÉXICO</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72012"><a href="https://gacetamexicana.com/seccion/estados/" class="elementor-sub-item" tabindex="-1">ESTADOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81783"><a href="https://gacetamexicana.com/seccion/ciudad-de-mexico/" class="elementor-sub-item" tabindex="-1">CIUDAD DE MÉXICO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://gacetamexicana.com/seccion/opinion/" class="elementor-sub-item" tabindex="-1">OPINIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://gacetamexicana.com/seccion/deportes/" class="elementor-item" tabindex="-1">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://gacetamexicana.com/seccion/nota-roja/" class="elementor-item" tabindex="-1">NOTA ROJA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://gacetamexicana.com/seccion/cultura/" class="elementor-item" tabindex="-1">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://gacetamexicana.com/seccion/espectaculos/" class="elementor-item" tabindex="-1">ESPECTÁCULOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://gacetamexicana.com/seccion/tecnologia/" class="elementor-item" tabindex="-1">TECNOLOGÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130571"><a href="https://gacetamexicana.com/seccion/mundo-loco/" class="elementor-item" tabindex="-1">MUNDO LOCO</a></li></ul></nav></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-821ae91" data-id="821ae91" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2188a13 elementor-widget elementor-widget-heading" data-id="2188a13" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Siguenos:</h2></div></div><div class="elementor-element elementor-element-29b42f1 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="29b42f1" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-78d323e" href="https://www.facebook.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e20f5c1" href="https://twitter.com/gacetamexicana" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-7abd1bd elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7abd1bd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5c8a79d" data-id="5c8a79d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-aebf8f7 elementor-widget elementor-widget-text-editor" data-id="aebf8f7" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Gaceta Mexicana ©. Todos los derechos reservados.</p></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-79d221f" data-id="79d221f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-331677e elementor-widget elementor-widget-text-editor" data-id="331677e" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Desarrollado por <a href="https://hostlat.com" target="_blank" rel="noopener">Host Latino</a></p></div></div></div></div></div></section></footer><div class='eael-ext-scroll-to-top-wrap scroll-to-top-hide'><span class='eael-ext-scroll-to-top-button'><i class="fas fa-chevron-circle-up"></i></span></div> <script type="text/javascript">let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=es&ver=5.1.0');
				document.head.appendChild(recaptcha_script);                
			}</script> <script id='eael-general-js-extra'>var localize = {"ajaxurl":"https:\/\/gacetamexicana.com\/wp-admin\/admin-ajax.php","nonce":"51bf28371f","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/gacetamexicana.com\/america-femenil-se-convierte-en-primer-finalista-tras-eliminar-a-chivas\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};</script> <script src='https://www.google.com/recaptcha/api.js?hl=es&#038;ver=5.1.0' id='google-recaptcha-js'></script> <script id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gacetamexicana.com\/wp-admin\/admin-ajax.php","nonce":"b07841f6dd","urls":{"assets":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/pro-elements\/assets\/","rest":"https:\/\/gacetamexicana.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/pro-elements\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gacetamexicana.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":189175,"title":"Am%C3%A9rica%20femenil%20se%20convierte%20en%20primer%20finalista%20tras%20eliminar%20a%20Chivas%20-%20Gaceta%20Mexicana","excerpt":"","featuredImage":"https:\/\/gacetamexicana.com\/wp-content\/uploads\/2022\/11\/2852304-1.jpg"}};</script> <script defer src="https://gacetamexicana.com/wp-content/cache/autoptimize/js/autoptimize_bf4f5ccbe515889c63da9128d20005db.js"></script></body></html>
<!-- Dynamic page generated in 4.005 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-07 22:16:09 -->

<!-- Compression = gzip -->